[AutoQA] #442: depcheck crashes on fc19 with AttributeError: 'MetaSackRPMDB' object has no attribute 'returnObsoletePackages'

Show replies by date

4013
Age (days ago)
4013
Last active (days ago)

qa-devel@lists.fedoraproject.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • fedora-badges