pagure pushed to rpms/gi-docgen (rawhide). "Use tomllib (tomli) instated of deprecated python3-toml (..more)"

Show replies by date

569
Age (days ago)
569
Last active (days ago)

scm-commits@lists.fedoraproject.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • notifications@fedoraproject.org