[PATCH 2/2] Updates for Automake 1.13.

Roland McGrath roland at hack.frob.com
Thu Apr 25 21:21:27 UTC 2013


I just skimmed but it seems fine.  If that's all compatible with 1.11, then
I think you should do this, along with putting 1.11 in AM_INIT_AUTOMAKE,
before the parallel-tests changes.  This should be a no-op cleanup change,
so it makes more sense to do it before functional changes than paired with
them.


Thanks,
Roland


More information about the elfutils-devel mailing list