parted update asks for libparted-1.7.so.1 dependency -- not available ??

Show replies by date

5409
days inactive
5409
days old

users@lists.fedoraproject.org

Manage subscription

5 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • Bill Case
  • Ed Greshko
  • Jim Cornette
  • Yonas Abraham