Missing Dependency: netbeans-platform8 is needed by package 1:java-1.6.0*

Show replies by date

4039
days inactive
4040
days old

test@lists.fedoraproject.org

Manage subscription

4 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Antonio Olivares
  • Bruno Wolff III
  • Michael Schwendt