RE: Problems with VirtualBox-4.2.6-5.fc18.x86_64 from rpmfusion and kernel-3.8.1-201.fc18.x86_64 resp. kernel-devel-3.8.1-201.fc18.x86_64