On Wed, 2020-01-08 at 09:39 -0500, pmkellly(a)frontier.com wrote:
> Hey Pat, thanks for your edits. I've made some further changes to the same
> page (you can see them in history). I think the test case is good to go and
> be incorporated into our official test case set (under a more fitting name,
> e.g. "Testcase reboot unmount"), unless somebody has any more
Looks good to me. Thanks for all of your help.
I guess one remaining question is where should the test go. To me it
makes most sense for it to be a Base test in the Base matrix:
so to be consistent with the other tests there, its final name should
be 'QA:Testcase_base_reboot_unmount'. Does that sound OK to everyone?
Fedora QA Community Monkey
IRC: adamw | Twitter: AdamW_Fedora | identi.ca: adamwfedora