pagure pushed to nextcloud-client (master). "Only require libgnome-keyring on Fedora (not EPEL). EPEL8 is getting qtkeychain 0.10.0 (..more)"

Show replies by date

505
days inactive
505
days old

scm-commits@lists.fedoraproject.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • notifications@fedoraproject.org