[openconnect/f18] (2 commits) ...Obsolete openconnect-lib-compat