Creating venv with latest python3.10 requires expat >= 2.6.0

Show replies by date

61
days inactive
62
days old

python-devel@lists.fedoraproject.org

Manage subscription

3 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Markus Falb
  • Miro Hrončok