[Bug 232736] New: perl-Pod-Readme: explicit requires on buildtime-only deps