[Bug 392271] New: Review Request: perl-Perl-MinimumVersion - Find a minimum required version of perl

Show replies by thread

3097
days inactive
4695
days old

package-review@lists.fedoraproject.org

Manage subscription

11 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Red Hat Bugzilla