master - tests: vg-check-devs-used requires driver version 4.15 at least

Show replies by thread

3035
Age (days ago)
3035
Last active (days ago)

lvm2-commits@lists.fedorahosted.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Peter Rajnoha