[Bug 2208842] New: Lua 5.4 package incorrectly defines Lua 5.2 compatibility

Show replies by date

427
Age (days ago)
428
Last active (days ago)

lua-packagers-sig@lists.fedoraproject.org

2 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla@redhat.com