The QtSQL driver 'QMYSQL' is required by your current Akonadi server configuration and was found on your system.

Show replies by date

3526
days inactive
3527
days old

kde@lists.fedoraproject.org

Manage subscription

4 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • Eli Wapniarski
  • Kevin Kofler
  • Neal Becker
  • Thomas Janssen