kde

kde@lists.fedoraproject.org
  • 60 participants
  • 79 discussions
4.4 - Nepomuk Indexing Agents Have Been Disabled
by Garry Williams
9 years, 7 months
Konqueror backend
by Anne Wilson
9 years, 7 months
Instability after updates
by Anne Wilson
9 years, 7 months
stay away from mysql-5.1.43-1 (for now)
by Rex Dieter
9 years, 7 months
strange new error
by Neal Becker
9 years, 7 months
migration destroyed my distribution lists
by Neal Becker
9 years, 7 months
kde4.4 in updates-testing
by Neal Becker
9 years, 7 months
enable nepomuk (by default) for f11/f12 too?
by Rex Dieter
9 years, 8 months
The QtSQL driver 'QMYSQL' is required by your current Akonadi server configuration and was found on your system.
by Neal Becker
9 years, 8 months
Kdenlive and MLT orphaned in RPM Fusion by Zarko Pintar
by Kevin Kofler
9 years, 8 months
Results per page: