[Bug 1537191] New: jenkins-ant-plugin: XSS vulnerability in job configuration forms in Ant plugin (SECURITY-624, SECURITY-694) [fedora-all]

Show replies by date

877
days inactive
1186
days old

java-sig-commits@lists.fedoraproject.org

Manage subscription

4 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • bugzilla@redhat.com