[java-sig-commits] [jetty] Do not require tomcat6-lib.