solo io non riesco a scaricarlo o un problema comune?
Si sono verificati degli errori durante il download dei pacchetti.
google-talkplugin-2.1.6.0-1.i386: failure: google-talkplugin-2.1.6.0-1.i386.rpm from google-talkplugin: [Errno 256] No more mirrors to try.
eppure la connessione c'