epel-devel

epel-devel@lists.fedoraproject.org
  • 34 participants
  • 41 discussions
EPEL and Java Projects.
by Nathan Potter
13 years, 9 months
Fwd: [Puppet Users] Puppet 0.24.8 RPM (0.25.4 client not backwards compatible)
by Stephen John Smoogen
13 years, 9 months
Fedora EPEL 4 updates-testing report
by updates@fedoraproject.org
13 years, 9 months
Fedora EPEL 5 updates-testing report
by updates@fedoraproject.org
13 years, 9 months
bucardo-4.4.0-2.el5 dependency issue on RHEL/Centos 5.X
by Saint-Rossy, James T. (HQ-LM020)[InDyne, Inc]
13 years, 9 months
Fedora EPEL 5 updates-testing report
by updates@fedoraproject.org
13 years, 9 months
Fedora EPEL 4 updates-testing report
by updates@fedoraproject.org
13 years, 9 months
rpm for ejabberd 2.1.2
by Michael Bildner
13 years, 9 months
qemu-img in EPEL overrides kvm-qemu-img in RHEL
by David Juran
13 years, 9 months
Incompatible upgrade - Is this workaround ok? (mysql-mmm)
by BJ Dierkes
13 years, 9 months
Results per page: