Should we have rpm package policies tying extension packages to the GNOME versions they'll work with?

Show replies by date

173
days inactive
185
days old

desktop@lists.fedoraproject.org

Manage subscription

5 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • Allan Day
  • Frantisek Zatloukal
  • Matthew Miller
  • Neal Gompa