[PATCH] module.h: add copyleft-next >= 0.3.1 as GPL compatible

Show replies by date

1660
days inactive
1677
days old

copyleft-next@lists.fedorahosted.org

Manage subscription

14 comments
4 participants

Add to favorites Remove from favorites

tags (0)
participants (4)
  • Greg KH
  • H. Peter Anvin
  • Luis R. Rodriguez
  • Paul Bolle